BioHarness™ User Guide

BioHarness™ Physiology Monitoring System with AcqKnowledge® Software
For Life Science Research Applications

Data Acquisition and Analysis Reference Manual
for Windows® 10/8/7 or Vista
# Table of Contents

1. **System Overview** .......................................................................................................................... 3
   1.1 Components .......................................................................................................................... 3
   1.2 AcqKnowledge for BioHarness (Application Software) .......................................................... 4
   1.3 BioHarness Garment ............................................................................................................. 5
   1.4 BioHarness Device ............................................................................................................... 5
   1.5 Button Modes ...................................................................................................................... 5
   1.6 LED Behavior ..................................................................................................................... 6

2. **Technical Specifications** ............................................................................................................ 6
   2.1 Signals .................................................................................................................................. 6
   2.2 PC Requirements ............................................................................................................... 6
   2.3 BioHarness Device (Transmitter/Recorder) ....................................................................... 6
   2.4 Smart Fabric Garment ....................................................................................................... 7
   2.5 Care and Maintenance ....................................................................................................... 7

3. **Get Started** .............................................................................................................................. 7
   3.1 Precautions .......................................................................................................................... 8

4. **Charge the Batteries** ............................................................................................................... 8
   4.1 Charge Time & Duration ................................................................................................. 8
   4.2 Charge Levels .................................................................................................................. 9
   4.3 Battery Life ...................................................................................................................... 9

5. **Put on the Garment** ................................................................................................................ 9
   4.4 Powering Off the Device ............................................................................................... 9

6. **View Live Data** ....................................................................................................................... 10

7. **Record and Save Files** ............................................................................................................ 11

8. **Logging** ................................................................................................................................... 11
   8.1 Log Data on the Device ................................................................................................... 12
   8.2. Import Logs from the BioHarness Device .................................................................. 12
   8.3 Restoring Data Following Communication Loss ......................................................... 13

9. **Data Channels** ....................................................................................................................... 13
   CH 1 ECG Raw ..................................................................................................................... 13
   CH 2 Breathing Data ............................................................................................................ 14
   CH 3 R-R Data ..................................................................................................................... 14
   CH 4 Heart Rate .................................................................................................................. 14
   CH 5 Respiration Rate ...................................................................................................... 14
   CH 7 Posture ....................................................................................................................... 14
   CH 8 Vector Magnitude ..................................................................................................... 14
   CH 9 Peak Acceleration .................................................................................................... 14
   CH 10 Breathing Wave Amplitude ................................................................................... 15
   CH 11 X Acceleration Min ............................................................................................... 15
   CH 12 X Acceleration Peak ............................................................................................... 15
   CH 13 Y Acceleration Min ............................................................................................... 15
   CH 14 Y Acceleration Peak ............................................................................................... 15
   CH 15 Z Acceleration Min ............................................................................................... 15
   CH 16 Z Acceleration Peak ............................................................................................... 15

10. **Analysis options** .................................................................................................................. 15

11. **Troubleshooting** ................................................................................................................... 16

12. **Intended Use** ......................................................................................................................... 17

13. **Warranty** .............................................................................................................................. 17
1. System Overview

The BIOPAC BioHarness™ Physiology Monitoring System is a state-of-the-art lightweight portable biological data collection and analysis system. It monitors, analyzes and records a variety of physiological parameters. Historical and Logged data can be displayed.

The system operates in Bluetooth* transmitting mode for live viewing of data. Live data viewing features include:

- A variety of selectable waveforms and trend data including
  - 250 Hz filtered ECG
  - 18 Hz respiration
  - 1 Hz for all trend, activity and 3-axis acceleration-based parameters
  - Time-stamped Heart Rate RR values
- Activity level in vector magnitude units (VMU)
- Posture – vertical position of device, in degrees
- Recording of data

*NOTE* In order for Bluetooth to operate with BioHarness, a connection must be established with the computer. Check your computer to see if integrated Bluetooth 2.0 is available. If not, an aftermarket USB Bluetooth dongle must be installed and connected. **USB Bluetooth dongle not included with the BioHarness System.**

1.1 Components

The BIOPAC BioHarness™ Physiology Monitoring System includes:

- AcqKnowledge software and BioHarness drivers (on installation CD)
- BioHarness™ Garment incorporating Smart Fabric sensors
- BioHarness™ Device
- Docking/charging cradle with USB lead
- BioHarness and AcqKnowledge Guides

<table>
<thead>
<tr>
<th>Item</th>
<th>BIOPAC Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>BioHarness™ Physiology Monitoring System</td>
<td>BIOHARNESS</td>
</tr>
<tr>
<td>Smart Fabric Garment</td>
<td>RXBHSTRAP-S-M or RXBHSTRAP-M-XL</td>
</tr>
</tbody>
</table>
1.2 AcqKnowledge for BioHarness (Application Software)

AcqKnowledge software is used to view, record and analyze data with the BioHarness unit.

- To launch the software, double-click the desktop icon AcqKnowledge 4.
- Use the BioHarness menu options for acquisition and import settings.
- See pages 11-12 for basic recording and logging guidelines.
- See the AcqKnowledge Software Guide under the Help menu for details.
1.3 BioHarness Garment

Component Parts | Material
--- | ---
1. Main fastener hook | Steel
2. Main fastener sleeve | ----
3. Size adjustment slider | Steel
4. Internal breathing rate sensor | EVA foam
5. ECG sensors | Silver-coated nylon
6. Care label with Size, Serial # and Wash symbols | Nylon
7. Brand label | Polyester
8. Strap main body | Nylon
9. Device receptacle | Polycarbonate
10. Electrical contacts | Stainless steel
11. Tension indicator loop | Nylon
12. Strap (rear) | Elasticized webbing

1.4 BioHarness Device

1.5 Button Modes

<table>
<thead>
<tr>
<th>Button (from off)</th>
<th>Mode</th>
</tr>
</thead>
<tbody>
<tr>
<td>Press &amp; Hold</td>
<td>Power On, Bluetooth Transmit and Logging</td>
</tr>
<tr>
<td>Press quickly during acquisition</td>
<td>Insert “Button Pressed” event marker</td>
</tr>
<tr>
<td>Press &amp; Hold 3 sec.</td>
<td>Power Off</td>
</tr>
</tbody>
</table>
1.6 LED Behavior

Device state when worn:

<table>
<thead>
<tr>
<th>LED Behavior</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bluetooth</td>
<td>Connected</td>
</tr>
<tr>
<td>Logging</td>
<td>Enabled</td>
</tr>
<tr>
<td>Battery</td>
<td>&gt; 30% charge</td>
</tr>
<tr>
<td>HR Detect</td>
<td>HR Locked</td>
</tr>
</tbody>
</table>

Device state in cradle:

<table>
<thead>
<tr>
<th>LED Behavior</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bluetooth</td>
<td>Connected</td>
</tr>
<tr>
<td>Logging</td>
<td>Downloading</td>
</tr>
<tr>
<td>Battery</td>
<td>Charging</td>
</tr>
<tr>
<td>HR Detect</td>
<td>Always off</td>
</tr>
</tbody>
</table>

2. Technical Specifications

2.1 Signals

- **Acceleration**: Highpass 0; Low pass limited to 10.5 Hz, and sampled at 18 Hz. The maximum and minimum measured in each second are reported.
- **Posture**: Highpass 0. Based on the accelerometer with a 6.5 Hz low pass filter to limit the noise resulting from movement and provide a stable reading.
- **Activity**: Requires the magnitude of the AC components of each axis; uses a digital 0.1 Hz highpass filter and a 10.5 Hz lowpass hardware filter. Sampled at 18 Hz and accumulated for 1 second reporting.
- **Respiration**: Detect breathing rates from 3 BPM to 70 BPM (0.05 Hz to 1.166 Hz).
- **ECG**: In hardware, the signal is filtered with a highpass filter at 15 Hz and a low pass filter at 78 Hz. The low end filter cut-off enables hear rate measurement under vigorous activity (high resistance to motion artifact). The sample frequency is 250 Hz.

2.2 PC Requirements

- **Operating System**: Windows® 8, 7 or Vista
- **Connectivity**: USB (either built-in chip or USB Bluetooth dongle)

2.3 BioHarness Device (Transmitter/Recorder)

- **Transmit Range**: Up to 10m, environment and antenna dependent
- **Memory Capacity**: ~500 hours
- **Sample Rate**: 250 Hz Max.
- **Frequency**: Bluetooth 2.4 to 2.835GHz
- **Battery Life**: 12-28 hrs (transmitting,) 35 hrs (logging)
- **Weight**: 18 grams
- **Dimensions**: 28 x 7 mm
- **Compliance**: This device complies with Part 15 of the FCC Rules. Operation is subject to the following:
  - This device may not cause harmful interference
  - This device must accept any interference received, including interference that may cause undesired operation.
2.4 Smart Fabric Garment

Material: Elasticized webbing incorporating Smart Fabric sensors
Width: 50mm
Weight: 105 grams
Sizes: S-M fits 69-84 cm chest (27”-33”), M-XL fits 84-104 cm chest (33”-41”)

2.5 Care and Maintenance

BioHarness Device:
- O-ring sealed and water resistant.
- Wipe with a soft damp cloth and towel-dry.
- Do not leave in direct sunlight for long periods (such as in a vehicle).

BioHarness Garment:
- Detach the BioHarness Device.
- Rinse the garment in fresh water after use to disperse the salt from perspiration.
- Hand wash, or machine wash on a Cold, Delicate setting after 30 days of use.
- Firmly attach the Velcro® fastenings together and do not wash with other delicate garments which may be damaged by these fastenings. Use a washing pouch if possible.
- Hang to dry, out of direct sunlight.
- Do not spin or tumble dry.
- Do not use bleach.
- Do not iron.

3. Get Started

Insert the Installation CD into your CD reader drive, and follow the instructions in the Installation Guide to carry out the following:

1. Install the software from the BIOPAC installation CD.
2. Install the drivers for the Bluetooth dongle and for the cradle.*
3. Configure the BioHarness device in the AcqKnowledge software.

*IMPORTANT The cradle drivers must be installed manually via Windows. For installation details, see the BioHarness Bluetooth Driver Guide.

4. Charge the batteries.
   - See section 4.
   - Full charge – 3hrs.
   - 90% charge – 1 hour.
   - Devices cannot be overcharged.
3.1 Precautions

- **Do not** use the unit if you are fitted with a heart pacemaker.
- **Do not** attempt to operate the receiver dongle in wet conditions as it is not water resistant (the transmitter unit is water resistant and can be used in logging mode).
- **Do not** use in explosive atmospheres (such as gas stations).
- **Do not** use near blasting areas such as quarries.

**NOTE:** THE MANUFACTURER IS NOT RESPONSIBLE FOR ANY RADIO OR TV INTERFERENCE CAUSED BY UNAUTHORIZED MODIFICATIONS TO THIS EQUIPMENT. SUCH MODIFICATIONS COULD VOID THE USER'S AUTHORITY TO OPERATE THE EQUIPMENT.

4. Charge the Batteries

When first delivered, the BioHarness is totally powered off. It will have some battery charge, but the time on the internal clock will be set to a default value of 12:00:00 on 1/1/2000. The internal clock is used to assign timestamps to data logged on the device.

All timestamps: Data frequency: 0.056 seconds (18 Hz)
Units: yyyy/mm/dd hh:mm:ss.000

To charge the battery and reset the internal clock (synchronize it to the computer clock):
1. Install the Application Software, Driver files and hardware as described in the Installation Guide.
2. Connect the BioHarness device in its cradle to the PC.
   - When the orange LED is illuminated, the battery is charging.
3. Start the BioHarness software using the desktop shortcut.
4. Set the clock if necessary under BioHarness > Import > Set Time:
   - If the computer and device clocks are different, the software will synchronize to the computer’s clock.
   - If there is a communication problem between the BioHarness device and the computer, you may see a prompt that date and time cannot be set.
   - The clock should be set (initialized) after initial deliver and each time the battery has becomes completely discharged.

BioHarness status when placed in a cradle
- No application open – batteries charge.
- Application open – batteries charge.

4.1 Charge Time & Duration

Charging is intelligent – the device cannot be overcharged
- **Quick Charge** (90%): 1 hour from fully discharged.
- **Full charge** (100%): 3 hours from fully discharged.
- **Storage time** 6 months (Full charge).

* In power off mode, the cell is discharged by the internal clock.
4.2 Charge Levels

<table>
<thead>
<tr>
<th>Battery Icon</th>
<th>Battery Charge</th>
<th>Color - Level</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>=&gt;44%</td>
<td>Green - full</td>
</tr>
<tr>
<td></td>
<td>23%-28%</td>
<td>Green - full</td>
</tr>
<tr>
<td></td>
<td>18%-23%</td>
<td>Yellow - full</td>
</tr>
<tr>
<td></td>
<td>13%-18%</td>
<td>Yellow - low</td>
</tr>
<tr>
<td></td>
<td>8%-13%</td>
<td>Red - medium</td>
</tr>
<tr>
<td></td>
<td>3%-</td>
<td>Red - low</td>
</tr>
<tr>
<td></td>
<td>&lt;=3%</td>
<td>White - low</td>
</tr>
<tr>
<td></td>
<td>no signal from</td>
<td>Empty</td>
</tr>
<tr>
<td>transmitter</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

The charge level indicators are in the lower right corner of the software display:

4.3 Battery Life

The BioHarness device is powered by an internal rechargeable Lithium Polymer cell.

Expected life ~300 cycles (typical, after which 80% capacity is retained)

As with all rechargeable cells, such as mobile phone batteries, charge duration will shorten as the battery reaches the end of its life expectancy. The battery is not user replaceable. Contact BIOPAC for battery replacement information.

BATTERY MAINTENANCE TIPS:

- Store the device at 20 – 25 °C to prolong battery life.
- Avoid storing in an uncharged state for prolonged periods.
- A top-up charge of the battery is recommended once a month if the device is not used regularly. Failure to do so may result in BioHarness device becoming unusable.

4.4 Powering Off the Device

Switching off the device using the button on the front doesn't switch off the internal clock. The clock will continue to discharge the battery for around one month.

5. Put on the Garment

1. Fit the device to the strap garment (an LED will flash). Lightly moisten sensor pads with water for best performance.

2. Adjust the strap tension at the front and rotate into place. Adjust optional shoulder strap for minimal tension if used.
3. Tension indicator loop should be flush with strap (shown un-tensioned here) when subject inhales and chest is full expanded.

4. Center line of the device should be directly under the armpit. For optimum breathing detection device should be at apex of rib curvature. The device can be moved slightly (~1”) to the rear only (dotted line) if the optimum location is uncomfortable.

5. Optional — The ECG will work when dry, but be more susceptible to signal noise when the wearer is very active. If necessary, you can lightly moisten the ECG sensor pads to improve performance.
   - An electrolyte solution of 2-3 teaspoons of table salt in a liter of water is ideal.
   - Tap water should be adequate.
   - Don’t use distilled water.

6. View Live Data

A BioHarness device with a fully-charged Li-ion cell should be able to transmit live data for approximately 3 hours.

1. Make sure the computer’s integrated Bluetooth connection is active or connect a USB Bluetooth dongle. (Not included.)

2. Switch the device on—press the power button. (Section 1.5)

3. Launch the AcqKnowledge software (from the desktop icon or the Start menu) and wait 10-15 seconds to establish Bluetooth connection. (Blue light begins blinking; 'Start' button in AcqKnowledge is green.) Factors which may affect signal quality:
   - Transmitter/receiver distance
   - Orientation of subject
   - Mobile phones
   - Electrical equipment nearby
   - Metallic obstructions
   - Vehicle electrics
   - Overhead lines

4. Click the Start button in AcqKnowledge to display and record live data.
   - Default channel display is:
     - CH 1 ECG raw
     - CH 2 Breathing
     - CH 7 Posture
     - CH 8 Vector Magnitude
   - See page 4 for Channel Setup dialog.
   - See pages 11 and 13-14 for channel details.
7. Record and Save Files

A. Turn on BioHarness device.
B. Launch the AcqKnowledge software by double-clicking the desktop icon.
C. Check the channel boxes to turn on/off the acquire, plot, and values display for channels in BioHarness > Set Up Channels.

See the AcqKnowledge Software Guide available under the Help menu to learn more about display and analysis functions.

D. Set up calculation channels if desired – see AcqKnowledge Software Guide under the Help menu for details.

E. Click the Start button in the graph window.
F. Click the Stop button in the graph window.
G. Choose File > Save to save the imported data as an AcqKnowledge file.

8. Logging

A BioHarness device with a fully-charged Li-ion cell should be able to log data for approximately 8 hours. The BioHarness contains enough internal memory to hold the equivalent of 480 hours worth of data. When the memory is full, the oldest files will be overwritten.
8.1 Log Data on the Device

Each time the unit is powered on by pressing and holding the power button it begins logging data automatically if device is not placed into the cradle. Data logging will continue until the device is powered off or returned to the cradle. Data which is logged on the device is time stamped using the device’s own internal clock; see page 8 for timestamp details.

8.2 Import Logs from the BioHarness Device

Logs are copied, not moved, from device memory, so they can be imported multiple times. Data is imported into a new graph and displayed on the screen when all the data is imported.

To import data:

1. Connect the cradle and insert the device.
2. Start the BIOPAC AcqKnowledge software.
   - Select No Hardware Mode if prompted.
4. Set import options
   a. Choose a BioHarness Device to import from.
   b. Choose a folder to download to.
   c. Check the box for each file to import.
5. Click Import.
   - Large files will take a long time to import—be patient.
   - The status bar will fill with blue but the import is not complete until data is displayed in a new graph window.
   - If you exit before the download is complete, you will only have access to the data that was downloaded to that point.
6. Choose File > Save to save the imported data as an AcqKnowledge file.
   Use the Erase All button in the import dialog to permanently delete all recordings.
   Use the Restore Data button to recover missing data from log files in the event of a communication loss.
   Use the Reset Device button to revert the BioHarness unit to AcqKnowledge-compatible state.
8.3 Restoring Data Following Communication Loss

The BioHarness device continues to log physiological data even when the subject moves out of transmission range. (For example, if subject leaves the building for a running workout with the device attached.) Data acquired while the subject was out of range is still logged and can be restored and imported into AcqKnowledge after the subject moves back into range. Restored data will occupy the same time range in the graph where the data appears as "missing."

To restore data following BioHarness communication loss:

1. After coming back into range, a message will be displayed: “Communication has been lost. Abort acquisition?” Do not click ‘Yes.’ The BioHarness device will reconnect automatically and this dialog will close.
2. The acquisition will continue and two event markers will be inserted into the AcqKnowledge graph:
   - **CL→** Communication loss started.
   - **←CL** Communication loss ended.
3. Click ‘Stop’ button in AcqKnowledge, or wait until acquisition stops automatically.
4. Autoscale data. The area of “missing” data will appear as a flat line between the ‘Communication loss’ event markers.
5. Place the Bioharness device into the cradle and go to BioHarness > Import.
6. Click ‘Restore Data’.
7. Wait until dialog appears. “Missing” data from out-of-range logging will be restored.

**IMPORTANT:** The Restore Data function is dependent upon correct time settings. Make sure the BioHarness device is synchronized with computer clock via ‘Import Recording > Set Time’ function. (See page 8).

9. Data Channels

<table>
<thead>
<tr>
<th>Channel</th>
<th>Data Signal</th>
</tr>
</thead>
<tbody>
<tr>
<td>CH 1 ECG – Raw filtered data</td>
<td>CH 7 Posture</td>
</tr>
<tr>
<td>CH 2 Breathing data</td>
<td>CH 8 Vector Magnitude</td>
</tr>
<tr>
<td>CH 3 R-R data</td>
<td>CH 9 Peak Acceleration</td>
</tr>
<tr>
<td>CH 4 Heart Rate</td>
<td>CH 10 Breathing Wave Amplitude</td>
</tr>
<tr>
<td>CH 5 Respiration Rate</td>
<td>CH 11 X Acceleration Minimum</td>
</tr>
<tr>
<td>CH 6 Unavailable</td>
<td>CH 12 X Acceleration Peak</td>
</tr>
<tr>
<td>CH 7 Posture</td>
<td>CH 13 Y Acceleration Minimum</td>
</tr>
<tr>
<td>CH 8 Vector Magnitude</td>
<td>CH 14 Y Acceleration Peak</td>
</tr>
<tr>
<td>CH 9 Peak Acceleration</td>
<td>CH 15 Z Acceleration Minimum</td>
</tr>
<tr>
<td>CH 10 Breathing Wave Amplitude</td>
<td>CH 16 Z Acceleration Peak</td>
</tr>
<tr>
<td>CH 11 X Acceleration Minimum</td>
<td>CH 12 X Acceleration Peak</td>
</tr>
</tbody>
</table>

**Channel** | **Data Signal**
---|---
CH 1 ECG Raw | Description: Raw, filtered ECG data
Data Frequency: 250 Hz
Units: mV

![ECG Signal](image)
<table>
<thead>
<tr>
<th>Channel</th>
<th>Data Signal</th>
</tr>
</thead>
<tbody>
<tr>
<td>CH 2 Breathing Data</td>
<td><strong>Description</strong> Raw bit output of breathing sensor. Unfiltered, unprocessed. Raw breathing sensor output in volts. The variation during breathing action compared to the absolute value is small. <strong>Data Frequency</strong> 18 Hz (0.056 seconds) <strong>Units</strong> Volts</td>
</tr>
<tr>
<td>CH 3 R-R Data</td>
<td><strong>Description</strong> Event driven/Per QRS detection. Use a calculation channel to display a beat-to-beat R-to-R signal (BioHarness menu &gt; Set Up Channels &gt; Calc &gt; Presets &gt; ECG R-R Interval) <strong>Units</strong> Milliseconds (ms)</td>
</tr>
<tr>
<td>CH 4 Heart Rate</td>
<td><strong>Description</strong> ECG data is filtered and processed to produce this value <strong>Data Frequency</strong> 1 Hz (1.008 Seconds) <strong>Units</strong> BPM (Beats per minute) <strong>Min - Max Value</strong> 0 to 240</td>
</tr>
<tr>
<td>CH 5 Respiration Rate</td>
<td><strong>Description</strong> Respiration rate. It will take 30-45 seconds from start of data processing to stabilize. Respiration rate can be subject to artifacts (peaks and troughs) as the sensor responds to non-breathing related input such as movement of the torso, speech, coughing, etc. <strong>Data Frequency</strong> 1 Hz (1.008 Seconds) <strong>Units</strong> BPM (breaths per minute) <strong>Min - Max Value</strong> 0 - 70</td>
</tr>
<tr>
<td>CH 7 Posture</td>
<td><strong>Description</strong> Degrees off vertical in any orientation. A positive value indicates an anterior (subject lean forward) component, negative a posterior component. See Section 4.4.2 A subject’s natural posture may mean an ‘upright’ position does not generate a value of 0° <strong>Data Frequency</strong> 1 Hz (1.008 Seconds) <strong>Units</strong> Degrees from vertical <strong>Min - Max Value</strong> -90 to +90</td>
</tr>
<tr>
<td>CH 6 Unavailable</td>
<td><strong>Description</strong> Non-operational placeholder channel</td>
</tr>
<tr>
<td>CH 8 Vector Magnitude</td>
<td><strong>Description</strong> Average vector magnitude achieved in previous 1 second epoch. To calculate VM Units over longer time period, simply add the required number of 1 second epochs. <strong>Data Frequency</strong> 1 Hz (1.008 seconds) reporting, 18Hz (0.056 Seconds) sampling <strong>Units</strong> Vector Magnitude Units (VMU) measured in g seconds <strong>Min - Max Value</strong> 0 to 5.7</td>
</tr>
<tr>
<td>CH 9 Peak Acceleration</td>
<td><strong>Description</strong> Maximum 3-axis acceleration magnitude achieved during previous 1 second epoch <strong>Data Frequency</strong> 1 Hz (1.008 seconds) reporting, 18Hz (0.056 Seconds) sampling <strong>Units</strong> g (gravitational force) <strong>Min – Max Value</strong> 0 – 5.7</td>
</tr>
</tbody>
</table>
### Channel Data Signal

<table>
<thead>
<tr>
<th>Channel</th>
<th>Description</th>
<th>Data Frequency</th>
<th>Units</th>
</tr>
</thead>
<tbody>
<tr>
<td>CH 10 Breathing Wave Amplitude</td>
<td>Average filtered breathing sensor output over previous second. This is indicative of breathing depth.</td>
<td>1 Hz (1.008 Seconds)</td>
<td>Volts</td>
</tr>
<tr>
<td>CH 11 X Acceleration Min</td>
<td>Accelerometer Axis Orientation</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CH 12 X Acceleration Peak</td>
<td>Device in side strap, located under subject left arm</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CH 13 Y Acceleration Min</td>
<td>Default orientation: can be remapped using Zephyr Cfg Tool</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CH 14 Y Acceleration Peak</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>CH 15 Z Acceleration Min</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>CH 16 Z Acceleration Peak</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Min Description</td>
<td>Minimum is the smallest acceleration value recorded during the previous 1 second epoch. This could be a negative value if there is acceleration in a negative direction, or positive if all accelerations during that period are positive.</td>
<td>1 Hz (1.008 seconds) reporting, 18 Hz (0.056 Seconds) sampling</td>
<td>g</td>
</tr>
<tr>
<td>Data Frequency Units</td>
<td>Min – Max Value</td>
<td>– 3.3 to + 3.3 in each axis</td>
<td></td>
</tr>
<tr>
<td>Peak Description</td>
<td>Peak is the largest acceleration value recorded during the previous 1 second epoch. This could be a negative value if all accelerations are a negative direction, or the largest positive value</td>
<td>1 Hz (1.008 Seconds) reporting, 18 Hz (0.056 Seconds) sampling</td>
<td>g</td>
</tr>
<tr>
<td>Data Frequency Units</td>
<td>Min – Max Value</td>
<td>– 3.3 to + 3.3 in each axis</td>
<td></td>
</tr>
</tbody>
</table>

10. Analysis options.

For full analysis and export options, see the AcqKnowledge Software Guide under the Help menu.
## 11. Troubleshooting

<table>
<thead>
<tr>
<th>Issue</th>
<th>Cause</th>
<th>Action/Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>FUNCTIONALITY</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Poor HR performance</td>
<td>Poor conductive path between skin and sensor pads</td>
<td>Moisten pads, adjust position of garment, adjust garment tension</td>
</tr>
<tr>
<td></td>
<td>Movement artifacts</td>
<td>Adjust the garment tension</td>
</tr>
<tr>
<td></td>
<td>Weak ECG signal</td>
<td>Compare ECG amplitude when subject stationary, with other subjects. Subjects with exceptionally weak ECG signals may not be good candidates for the system</td>
</tr>
<tr>
<td></td>
<td>EMG noise caused by vigorous arm/torso movements</td>
<td>Reduce movements - EMG can't be eliminated</td>
</tr>
<tr>
<td>Poor Breathing performance</td>
<td>Regular or rhythmic activity which causes expansion of rib cage</td>
<td>Cease or be aware of activity. This doesn't appear to be a factor during normal running activity, but thoracic twisting, arm lifts and chopping action all compromise breath detection</td>
</tr>
<tr>
<td></td>
<td>Sudden changes in breathing patterns</td>
<td></td>
</tr>
<tr>
<td><strong>ELECTRONIC</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>USB Device not recognized</td>
<td>Faulty lead</td>
<td>Check with replacement</td>
</tr>
<tr>
<td></td>
<td>USB Hub Com Port issues</td>
<td>Connect direct to PC, not through hub</td>
</tr>
<tr>
<td></td>
<td>Driver issue</td>
<td>Uninstall and reinstall driver - see installation guide or <a href="http://www.biopac.com">www.biopac.com</a></td>
</tr>
<tr>
<td><strong>DATA</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Single data line anomaly in Imported log</td>
<td>File corruption during Import</td>
<td>Re-import</td>
</tr>
</tbody>
</table>

Contact SUPPORT@BIOPAC.COM for additional help.
12. Intended Use

BIOPAC Systems, Inc., instruments, components, and accessories are designed for educational- and research-oriented life science applications and investigations. BIOPAC Systems, Inc. does not condone the use of its instruments for clinical medical applications. Instruments, components, and accessories provided by BIOPAC Systems, Inc., are not intended for the diagnosis, cure, mitigation, treatment, or prevention of disease.

13. Warranty

BIOPAC Systems, Inc. warrants to the original end purchaser that

- the BioHarness™ hardware shall be free from material defects in material and workmanship for a period of one (1) year from the original date of purchase (the "Hardware Warranty Period")
- the BioHarness Chest Strap shall be free from material defects in material and workmanship for a period of three (3) months or 50 hand washes, whichever comes first, from the date of purchase (the "Chest Strap Warranty Period")
- the software shall be free from material defects or errors for a period of one (1) year from the original date of purchase (the "Software warranty period").

If the product is determined to be materially defective during the Warranty Period, your sole remedy and BIOPAC’s sole and exclusive liability shall be limited to the repair or replacement of this product with a new or refurbished product at BIOPAC’s or its licensed distributor’s option. For purpose of this Limited Hardware Warranty and Liability, "refurbished" means a product that has been returned to its original specifications. Visit WWW.BIOPAC.COM for instructions on how to deliver the product to an authorized service facility.

This warranty shall not apply if this product
- a) is used with products that are not compatible with this product
- b) is modified, or tampered with
- c) is damaged by acts of God, misuse, abuse, negligence, accident, wear and tear, unreasonable use, or by other causes unrelated to defective materials or workmanship
- d) has had the serial number altered, defaced or removed
- e) has, in the reasonable opinion of BIOPAC or its licensed distributors, been opened, altered, or defaced.

This warranty shall also be voidable by BIOPAC or its licensed distributors

If (1) BIOPAC reasonably believes that the BioHarness™ system has been used in a manner that would violate the terms and conditions of a separate end user license agreement for system software; or (2) the product is used with products not sold or licensed by BIOPAC. You assume all risks and liabilities associated with use of third party products.

This warranty is provided to you in lieu of all other express or implied warranties including warranties of merchantability and fitness for a particular purpose for the BioHarness™ system, which are disclaimed hereunder. However, if such warranties are required as a matter of law, then they are limited in duration to the warranty period.

Our sole and exclusive recourse in the event of any dissatisfaction with or damage arising from the use of the BioHarness™ system and BIOPAC’s maximum liability shall be limited to repair or replacement of the BioHarness™ system. Except as expressly stated above, BIOPAC excludes all liability for any loss of data, loss of profit, or any other loss or damage suffered by you or any third party, whether such damages are direct, indirect, consequential, special, or incidental and however arising under any theory of law, as a result of using your BioHarness™ system. Some countries, states or provinces do not allow limitation on how long an implied warranty lasts and some countries, states and provinces do not allow the exclusion or limitations of consequential or incidental damages, so the limitations or exclusions may not apply to you.

This warranty gives you specific legal rights, and you may also have other rights which vary from country to country, state to state or province to province. This warranty is in all countries where BIOPAC has an office or a licensed distributor. The warranty offered by BIOPAC Systems, Inc. on your BioHarness™ hardware is the same whether or not you register your product. Failure to register within one (1) week of receipt voids the warranty for the BioHarness Chest Strap.

BioHarness™ is a trademark of Zephyr Technology Limited.